HCC

última visita

Fanáticos Old School RLZ....

Últimos temas

Sponsors

 
 
 
 

Diciembre 2017

LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario

Mejores posteadores

Fumolucky (6930)
 
gabriel qp (6162)
 
Matias (4378)
 
pocoyo (2708)
 
herlucero (2369)
 
offservice (1893)
 
baunder (1431)
 
Nik (1276)
 
sanchezepablo (1182)
 
XuLiO (806)
 

Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    civic93 ayuda!!!!!!

    Comparte

    kukito james
    Junior
    Junior

    Cantidad de envíos : 13
    Lugar : carolina pr
    Puntos : 1780
    Fecha de inscripción : 23/02/2013

    civic93 ayuda!!!!!!

    Mensaje por kukito james el Lun 25 Feb - 23:29

    tengo un problema cambie los sello por que se estava metiendo aceite en las bujia y me revolucionaba a 3,000 y no pasava de ay cambie los sello y sigue igual que no pasa de 3,000 q puede ser lo q no ise fue cambiar las bujia..
    avatar
    baunder
    Pro
    Pro

    Cantidad de envíos : 1431
    Edad : 33
    Lugar : cordoba capital
    Ando en :
    Puntos : 4297
    Fecha de inscripción : 15/12/2009

    Re: civic93 ayuda!!!!!!

    Mensaje por baunder el Mar 26 Feb - 9:29

    hola y bienvenido. te recomiendo expliques mejor tu problema contandons un poco mas y asumo que cambiaste los sellos (juntas de tapa de valvulas).
    yo chequeria otras cosas xq tu problema no viene por las bujias..sino pasa de 3mil rpm...puesta a punto,filtros tapados, fallas electricas..etc

    kukito james
    Junior
    Junior

    Cantidad de envíos : 13
    Lugar : carolina pr
    Puntos : 1780
    Fecha de inscripción : 23/02/2013

    Re: civic93 ayuda!!!!!!

    Mensaje por kukito james el Mar 26 Feb - 21:00

    lo prendi esta manana y aselero muy bien pero cuando calento ase lo mismo no pasa de 3,000 y cambie los sellos por que estaba me tiendose aceite en las bujia y creia que era eso el problema
    avatar
    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 35
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486887
    Fecha de inscripción : 03/02/2009

    Re: civic93 ayuda!!!!!!

    Mensaje por Fumolucky el Miér 27 Feb - 11:05

    No entendí nada...


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]
    avatar
    herlucero
    Sponsor
    Sponsor

    Cantidad de envíos : 2369
    Edad : 29
    Lugar : Córdoba
    Ando en :
    Puntos : 4773
    Fecha de inscripción : 15/02/2011

    Re: civic93 ayuda!!!!!!

    Mensaje por herlucero el Miér 27 Feb - 14:54

    Jajajaja yo también.
    No será un problema del cebador electrónico que cuando prende y calienta en 3 mil RPM se halla clavado ahí.????

    kukito james
    Junior
    Junior

    Cantidad de envíos : 13
    Lugar : carolina pr
    Puntos : 1780
    Fecha de inscripción : 23/02/2013

    Re: civic93 ayuda!!!!!!

    Mensaje por kukito james el Miér 27 Feb - 15:04

    en verdad nose...cambiare las bujia aver y les digo

    Contenido patrocinado

    Re: civic93 ayuda!!!!!!

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Lun 18 Dic - 13:21