HCC

última visita

Fanáticos Old School RLZ....

Últimos temas

» Estamos Vivos?
Mar 4 Oct - 14:04 por sanchezepablo

» para localizar el main Relay en tu Honda
Sáb 6 Feb - 10:03 por ottologrono

» vendo sedan EX 98
Miér 27 Ene - 17:02 por herejito

» Compro Homocinetica lado conductor. para civic ex coupe 1995.
Dom 24 Ene - 15:18 por rony73

» VENDO REPUESTOS VARIOS CIVIC VTI Y 92-95
Vie 22 Ene - 23:23 por rony73

» filtro antipolen Civic
Vie 8 Ene - 0:30 por NIGELKAHN

» ayuden de encendido
Miér 8 Jul - 14:09 por duuvaliin

» Ubicacion Main Relay Honda New Fit
Sáb 27 Jun - 13:49 por Pitagoras

» presentacion
Jue 25 Jun - 10:43 por deivis

Sponsors

 
 
 
 

Diciembre 2016

LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario

Mejores posteadores

Fumolucky (6930)
 
gabriel qp (6162)
 
Matias (4378)
 
pocoyo (2708)
 
herlucero (2367)
 
offservice (1893)
 
baunder (1431)
 
Nik (1276)
 
sanchezepablo (1180)
 
XuLiO (806)
 

Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    Problema velocimetro Civic 92/95 AYUDA!

    Comparte

    AdreKajah
    Nuevo
    Nuevo

    Cantidad de envíos : 4
    Lugar : Caracas
    Ando en :
    Puntos : 1061
    Fecha de inscripción : 22/01/2014

    Problema velocimetro Civic 92/95 AYUDA!

    Mensaje por AdreKajah el Miér 22 Ene - 21:06

    Hola!,Very Happy  Soy nuevo y espero logren ayudarme con este dolor de cabeza que traigo desde hace unos meses, tengo un Honda civic de quinta generacion 1992 con un motor D15 Automatico y resulta que mi velocimetro funcionaba perfecto, hasta un dia que dejo de marcar sorprendido decidí investigar y movi los cabes un poco del conector del sensor de velocidad que esta en la caja, efectivamente empezo a marcar de nuevo pero falla, la falla es que la aguja esta temblorosa y hay un punto de entre 80 a 100 kilometros que no marca es decir si voy a 90 va a marcar 80 despues de que sobrepaso los 100km la aguja da un brinco de 80 a 100 y sigue su paso, igualmente pasa cuando bajo de velocidad, baja brincado o escalonado, no se si agarro agua por que ese dia llovio mucho o sensillamente y casualmente dejo de funcionar ese dia o el sensor se estropeo, o tambien puede ser una falla en el cluster, que me dicen ustedes?

    Ayuda por favor!!!!!!!!!!
    gracias de antemano!
    los saluda un amante de los fierros. Rolling Eyes Rolling Eyes Rolling Eyes 
    Honda lover.

      Fecha y hora actual: Sáb 10 Dic - 5:49