HCC

última visita

Fanáticos Old School RLZ....

Últimos temas

» Estamos Vivos?
Mar 4 Oct - 14:04 por sanchezepablo

» para localizar el main Relay en tu Honda
Sáb 6 Feb - 10:03 por ottologrono

» vendo sedan EX 98
Miér 27 Ene - 17:02 por herejito

» Compro Homocinetica lado conductor. para civic ex coupe 1995.
Dom 24 Ene - 15:18 por rony73

» VENDO REPUESTOS VARIOS CIVIC VTI Y 92-95
Vie 22 Ene - 23:23 por rony73

» filtro antipolen Civic
Vie 8 Ene - 0:30 por NIGELKAHN

» ayuden de encendido
Miér 8 Jul - 14:09 por duuvaliin

» Ubicacion Main Relay Honda New Fit
Sáb 27 Jun - 13:49 por Pitagoras

» presentacion
Jue 25 Jun - 10:43 por deivis

Sponsors

 
 
 
 

Diciembre 2016

LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario

Mejores posteadores

Fumolucky (6930)
 
gabriel qp (6162)
 
Matias (4378)
 
pocoyo (2708)
 
herlucero (2367)
 
offservice (1893)
 
baunder (1431)
 
Nik (1276)
 
sanchezepablo (1180)
 
XuLiO (806)
 

Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    No me anda las luces Altas..... Ayuda.

    Comparte

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Sáb 7 Feb - 22:04

    Me pasa esto... con las luces apagadas tiro la palanca para atras y no hace la guiñada de luces altas...
    Si tengo las bajas prendidas puedo poner las altas fijas,,,
    Se entiende??
    que es? la Palanca o puede ser algo más barato Smile
    tipo un fusible o algo así?


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    j2.0
    Junior
    Junior

    Cantidad de envíos : 89
    Edad : 28
    Lugar : cordoba-capital del fernet
    Ando en :
    Puntos : 2872
    Fecha de inscripción : 06/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por j2.0 el Sáb 7 Feb - 22:21

    probaste con el contacto puesto? o con la llave puesta en el tambor? tiranos un poco mas de data asi te ayudamos

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Sáb 7 Feb - 22:41

    Si... todo esto andando en el auto, que es cuando me di cuenta..
    iba anocheciendo y tenia los fogs prendidos, en la bocacalle hago señas de luces y me di cuenta que no andaban..


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    j2.0
    Junior
    Junior

    Cantidad de envíos : 89
    Edad : 28
    Lugar : cordoba-capital del fernet
    Ando en :
    Puntos : 2872
    Fecha de inscripción : 06/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por j2.0 el Sáb 7 Feb - 22:50

    proba tirando para atras y tenelo un rato, o proba haciendo con las bajas prendidas y tirando para atras tambien, de ultima revisa los enchufes de las lamparas, por esi es fusible para a mi me parece q ni te prenderia la alta.

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Sáb 7 Feb - 23:03

    Si... eso pense de los fusibles... seguramente sea la palanca... banghead


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    j2.0
    Junior
    Junior

    Cantidad de envíos : 89
    Edad : 28
    Lugar : cordoba-capital del fernet
    Ando en :
    Puntos : 2872
    Fecha de inscripción : 06/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por j2.0 el Sáb 7 Feb - 23:09

    fijate en los enchufes! algo paso ahi!

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Sáb 7 Feb - 23:13

    si--- mañana lo reviso con luz de dia... puede ser que cuando puse los fogs algo quedo suelto y se solto hoy.. ESPERO!!! jaja


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    seba771
    senior
    senior

    Cantidad de envíos : 451
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 3355
    Fecha de inscripción : 05/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por seba771 el Dom 8 Feb - 23:59

    A mí me pasa que sólo me andan las luces altas caundo tengo las bajas puestas.
    Por eso no puedo hacer señas de luces si no tengo las bajas encendidas.

    nunca me preocupé porque desde que la tuve está así.

    O sea. Ahora que veo tu post: ¿Debo poder hacer señas de luces con la luz baja apagada?

    qué puede ser que tenga mal?

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Lun 9 Feb - 0:00

    Si,, deberían andar..
    hoy a mi me funcionaron otra vez..


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    seba771
    senior
    senior

    Cantidad de envíos : 451
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 3355
    Fecha de inscripción : 05/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por seba771 el Lun 9 Feb - 0:12

    Fumolucky escribió:Si,, deberían andar..
    hoy a mi me funcionaron otra vez..

    hmm qué salamaso y yo sin poder hacer juego de luces.

    ya lo solucionaré.

    Gracias fumo y contá qué hiciste para que te volvieran a funcionar

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Lun 9 Feb - 0:18

    Nada... debe ser la palanca, espero que algo sucio... ya con tiempo lo voy a revisar..


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    gabriel qp
    Moderador
    Moderador

    Cantidad de envíos : 6162
    Edad : 33
    Lugar : carrilobo!
    Ando en :
    Puntos : 8329
    Fecha de inscripción : 04/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por gabriel qp el Lun 9 Feb - 16:24

    desarma la palanca tranqui!!! ami me paso con los limpiaparabrisas y la desarme y se habia desacomodado adentro!!


    _________________
    BUSCO FIRMA...

    shumanshee
    senior
    senior

    Cantidad de envíos : 247
    Lugar : Villa Carlos Paz - Córdoba
    Ando en :
    Puntos : 3041
    Fecha de inscripción : 05/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por shumanshee el Lun 9 Feb - 22:12

    la mejor solucion para vos fumo ................ vende el auto jijijiji

    pd:nos vamos a gesell al puta q lo pario

    Fumolucky
    Admin
    Admin

    Cantidad de envíos : 6930
    Edad : 34
    Lugar : Córdoba
    Ando en :
    Puntos : 2147486510
    Fecha de inscripción : 03/02/2009

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Fumolucky el Lun 9 Feb - 22:51

    eso querés vos, para que no te gane más!!! ajjja

    Ahora ciere el techo de la chata... Gil!!!


    _________________
    [Tienes que estar registrado y conectado para ver esa imagen]

    Contenido patrocinado

    Re: No me anda las luces Altas..... Ayuda.

    Mensaje por Contenido patrocinado Hoy a las 12:57


      Fecha y hora actual: Mar 6 Dic - 12:57